Отзывы о Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01: реальный опыт пользователей

РБС  ·  Реестр ПО №35172  ·  01.03 Встроенные прикладные программы
Активно поддерживается
В сравнение Печать
Рейтинг
Нет оценок
0 отзывов
Кейсы
0 кейсов
Пока нет
Поставка
Не указана
Статус
№35172 от 15.09.2026

О продукте

Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01 представляет собой предустановленное программное обеспечение, функционирующее в составе изделия «SIP-телефон РТУ T22Р-RU» РБСУ.465484.006 на микропроцессоре SSD212 платы материнской РБСУ.34106.05.01.120. Встроенное программное обеспечение «РТУ Т22P» реализует функционал SIP-телефона РТУ T22P-RU и обеспечивает поддержку основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, перехват, АОН, переадресация, многосторонняя конференция, режим «Не беспокоить» и др. Встроенное программное обеспечение «РТУ Т22P» содержит встроенный веб-сервер и обеспечивает возможность конфигурирования и управления SIP-телефоном РТУ T22P-RU через веб-интерфейс на устройстве пользователя (ПК, ноутбук и др.). Для доступа к веб-интерфейсу необходимо ввести в строке адреса браузера https:// и затем пройти авторизацию.

Функциональные характеристики

ВПО «РТУ Т22P» 643.РБСУ.00006-01 реализует следующий функционал:

1) Поддержка протоколов:

  • SIP1.0 (RFC2543), SIP2.0 (RFC3261)
  • UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN | DHCP | LLDP
  • IPv6
  • PPPoE
  • 802.1x, 802.1p/Q
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069
  • AES128 и AES256.

2) Сеть:

  • IP режимы: IPv4/IPv6/IPv4&IPv6
  • IP конфигурация: Статический IP/DHCP/PPPoE
  • контроль доступа сети 802.1x
  • VPN: L2TP/OpenVPN
  • VLAN | LLDP
  • QoS
  • RTCP-XR(RFC 3611),VQ-RTCPXR(RFC 6035)
  • DNS-SRV (RFC 3263)
  • поддержка резервных серверов
  • взаимная аутентификация по HTTPs.

3) Основные функции:

  • записная локальная книга (1000 записей)
  • удаленная записная книга (XML/LDAP/ РТУ JSON)
  • журнал вызовов (Входящие/Исходящие/Пропущенные, 1000 записей)
  • синхронизация списка пропущенных с АТС РТУ
  • настройка BLF и SpeedDial клавиш из веб-кабинета абонента РТУ
  • черный/белый список
  • экран блокировки
  • индикация голосовой почты (VMWI)
  • программируемые DSS-клавиши
  • синхронизация времени по сети (NTP)
  • Action URL/Active URI
  • XML браузер
  • поддержка гарнитуры Poly (через Poly APD-80 EHS кабель)
  • поддержка гарнитуры Jabra (через EHS20 EHS кабель)
  • кастомизация подстветки
  • кастомизация логотипа
  • кастомизация вызывного сигнала
  • кастомизация DSS/BLF
  • uaCSTA.

4) Функции вызова:

  • исходящие/ответ/отклонить
  • включить/выключить микрофон
  • удержание вызова
  • ожидание вызова (многолинейность)
  • Интерком
  • Caller ID
  • быстрый набор
  • переадресация вызова (безусловная/по занятости/по неответу/ по недоступности), синхронизация с АТС РТУ
  • перевод вызова (с сопровождением/без сопровождения)
  • BLF
  • перехват вызова
  • повторный набор
  • режим «не беспокоить», синхронизация с АТС РТУ
  • автоответ
  • голосовая почта
  • горячая линия
  • 6-и сторонняя конференция
  • многосторонняя конференция с возможностью управления (совместно с АТС РТУ)
  • анонимный вызов
  • основной и резервный SIP-серверы.

5) Функции настройки и управления:

  • автонастройка через FTP/TFTP/HTTP/HTTPs/DHCP OPT66/SIP PNP/TR-069
  • управление через веб-интерфейс
  • снятие дампов через веб-интерфейс
  • импорт/экспорт конфигурации
  • импорт/экспорт телефонной книги
  • обновление ПО
  • системный журнал (Syslog)
  • брандмауэр
  • обновление онлайн.

Похожие решения

Смотреть все
Встраиваемое программное обеспечение для DWDM-оборудования предназначено для управления в автоматическом режим...
Цена по запросу
★ 4,3 (1)

Рекомендуем рассмотреть

Вся категория

Другие продукты в категории «Прошивки IP-телефонов и АТС»

Вся категория

Коротко о Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01

Сколько стоит Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01?

Публичной цены нет – стоимость по запросу у вендора.

Есть ли Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01 в реестре российского ПО?

Да, запись № 35172 от 15.09.2026.

Можно ли установить Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01 на свои серверы?

Вендор не указал способ поставки – уточняйте у вендора.

Какие есть российские альтернативы Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01?

В той же рубрике каталога: Программное обеспечение IP-телефонов VP-15, VP-15P, Программный комплекс УПАТС "МиниКом DX-500C", Программное обеспечение БУКМ-Е УПАТС «Протон-ССС» v4.0, Программное средство изделия "Многофункциональный телефон DTS-TOP" и Внутреннее программное обеспечение IP-ТЕЛЕФОНА FLAT-PHONE C.

Данные профиля обновлены 21 октября 2026.

Цены и тарифы Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01

Вендор не опубликовал тарифы и цены. Запросите коммерческое предложение – ответ придёт от вендора.

Отзывы клиентов

Оставить отзыв
Отзывов о данном продукте пока нет.

Вопросы вендору

Альтернативы Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01: российские аналоги

⇆ПродуктЦенаОценкаРеестры
по запросу нет оценок Реестр ПО
по запросу мало отзывов Реестр ПО Подробнее →
по запросу мало отзывов Реестр ПО Подробнее →
по запросу нет оценок Реестр ПО Подробнее →
по запросу нет оценок – Подробнее →
по запросу нет оценок – Подробнее →
по запросу нет оценок – Подробнее →
Отметьте галочкой 2–4 продукта Сравнить с первыми двумя →

Продукты той же рубрики других вендоров, в порядке каталога.

Запрос вендору

Вендор не разместил собственную форму покупки — оставьте запрос, мы передадим его напрямую.

Контакты вендора

Компания
ИНН
9702017114
ОГРН
1207700172350
Сайт
скрыто
Email
скрыто
Телефон
скрыто
Адрес
скрыто
К странице вендора

Оставить заявку

Встроенное программное обеспечение «РТУ Т22P» 643.РБСУ.00006-01